CameraEyes Community

อื่นๆ => คอมพิวเตอร์ Hardware-Software => ข้อความที่เริ่มโดย: somchaisuriya ที่ 16 มีนาคม 2013, 06:18:41 AM



หัวข้อ: แก้ปัญหาเน็ท TRUE ULTRA HISPEED เข้าเวปได้มั่ง ไม่ได้มั่ง
เริ่มหัวข้อโดย: somchaisuriya ที่ 16 มีนาคม 2013, 06:18:41 AM
เมื่อวันที่ 12 มีนา 56  ทางทรูได้มาติดตั้ง เคเบิ้ลอินเตอร์เน็ท Ultra Hispeed 14/1.4Mbps
http://trueonline.truecorp.co.th/packagedetail/318?gclid=CI6FnqnHgLYCFZEf6wodAG4Azg

พอติคตั้งเสร็จ  คุณพระ! เช็คสปีดแล้วเร็วเหลือเชื่อ!  ดาวโหลดได้ที่ 30 Mbps  :o
.
(http://dl.dropbox.com/u/9525306/web_post/ultra-hispeed-net/True%20UltraSpeed.jpg)

ดาวโหลดไฟล์บิตแล้วเร็วมาก หรือโหลดไฟล์ต่างๆในเน๊ทก็เร็ว แต่มาเจอปัญหาใหญ่คือ เข้าเวปได้มั่ง ไม่ได้มั่ง
ชอบหมุนอยู่นานๆ ค้างๆ แล้วก็เข้าไม่ได้ เว็บคาเมร่าอายส์ก็เป็น ยูทูปก็เป็น เฟซบุคก็เป็น  haha
.
.

เมื่อเช้าโทรไปถามฝ่ายเซอร์วิส บอกให้ปิดค่า พร๊อกซี่ ลองตั้งไปเหมือนจะหาย แต่ก็ไม่หาย

เลยลองใช้อากู๋ ไปเสิร์ชหาคนที่มีอาการเดียวกัน จนได้คำตอบ หายแล้ว เลยเอามาลงเผื่อคนอื่นเป้นเหมือนกันครับ  icon_thumbup

อ้างถึง

แก้ปัญหาโดยการตั้งค่าที่เร้าเตอร์ครับ ยี่ห้อ Thomson
โดยเข้าไปที่แทป firewall ด้านบนเลือก web filter
จะเห็นเช็คบ๊อกที่ติ๊กถูกอยู่2อันคือ IP flood detection กับ Firewall protection ให้เอาเครื่องหมายถูกออกทั้งสองอัน
แล้วกด apply
เสร็จแล้วครับ


ที่มา :
http://forum.tirkx.com/main/showthread.php?92184-%E0%B9%83%E0%B8%84%E0%B8%A3%E0%B9%83%E0%B8%8A%E0%B9%89-TRUE-ULTRA-HISPEED-15M-%E0%B9%81%E0%B8%A5%E0%B9%89%E0%B8%A7%E0%B9%80%E0%B8%9B%E0%B9%87%E0%B8%99%E0%B8%AD%E0%B8%A2%E0%B9%88%E0%B8%B2%E0%B8%87%E0%B8%9C%E0%B8%A1%E0%B8%9A%E0%B9%89%E0%B8%B2%E0%B8%87

(http://dl.dropbox.com/u/9525306/web_post/ultra-hispeed-net/True-net3-16-2013%209-27-50%20AM-2.jpg)